阅读和查看 Automation Anywhere 文档

Automation Anywhere Automation 360

关闭内容

内容

打开内容

选择在您的 bot 中使用的包版本

  • 已更新:1/06/2021
    • Automation 360 v.x
    • 版本
    • RPA 工作区

选择在您的 bot 中使用的包版本

作为 Bot Creator,您可以选择要在 bot 内用于一组操作的包版本。

先决条件

您需要具有 AAE_Basic 权限。

提示: 对于现有 bots,请按照以下步骤更新到默认包。

过程

  1. 机器人 > 我的机器人中打开或创建新 bot
  2. 单击右上角的竖省略号,然后选择
    注: 所选 bot 中使用的软件包会突出显示。
  3. 单击下拉列表以查看当前用于此 bot 的包的版本。
  4. 要更改要用于此 bot 的包版本,请从可用包的下拉列表中选择要使用的包版本。
  5. 单击更改版本
  6. 单击保存
发送反馈