Automation Anywhere ドキュメントを読んで確認する

Automation Anywhere Automation 360

コンテンツを閉じる

コンテンツ

コンテンツを開く

bot で使用するパッケージ バージョンを選択します。

  • 更新済み: 1/06/2021
    • Automation 360 v.x
    • 構築
    • RPA Workspace

bot で使用するパッケージ バージョンを選択します。

Bot Creator には、自分の bot 内の一連のアクションに使用するパッケージ バージョンを選択することができます。

前提条件

AAE_Basic 権限が必要です。

ヒント: 既存の bots の場合、以下の手順に従ってデフォルト パッケージを更新します。

手順

  1. [Bot] > [マイ Bot] から新しい bot を開くか作成します。
  2. 右上角の垂直 elipcise をクリックして、[パッケージ] を選択します。
    注: 選択した bot で使用したパッケージはハイライトされます。
  3. ドロップダウン リストをクリックして、この bot で現在使用されているパッケージのバージョンを表示します。
  4. この bot で使用するパッケージのバージョンを変更するには、利用可能なパッケージのドロップダウン リストから使用するパッケージ バージョンを選択します。
  5. バージョンの変更 をクリックします。
  6. [保存] をクリックします。
フィードバックを送る