Nessuna istanza di apprendimento per il comando nel Enterprise Client
Sintomi |
In AAE Client, apri il comando IQ Bot nell'attività e seleziona l'istanza di apprendimento dall'elenco a discesa Seleziona istanza di apprendimento . Il campo Nome non visualizza alcuna istanza di apprendimento. |
Causa |
La causa potrebbe essere una delle seguenti.
|
Soluzione |
Controlla la seguente soluzione.
|